Тест с ответами: “Excel”

1. Расширение, которое имеют документы, созданные в Excel:
А) xlsx, xls+
Б) txtx, txt
В) doc, docx
Г) ppt, pptx

2. Элементарные объекты, из которых состоит электронная таблица Excel:
А) поле, запись
Б) ячейки+
В) строки
Г) столбцы

3. Каким образом задается абсолютный адрес ячейки, которая находится на пересечении столбца А и строки 1:
А) $A$1+
Б) A1
В) $1$A
Г) 1A

4. Есть ли возможность форматировать числа и текст, которые находятся на рабочем листе?
А) Да+
Б) Нет

5. Выберите то имя ячейки, которое имеет смешанную адресацию:
А) А1
Б) 2С
В) B$4+
Г) $A$1

6    Категория, в которой находится функция ЕСЛИ?
А) Математические
Б)Логические+
В) Финансовые
Г) Текстовые

7. Кнопка, с помощью которой можно оформить границы  в Excel:
А) кнопки редактирования текста
Б) кпопки цвета
В) кнопки редактирования границ+
Г) кнопки функций

8. Какой вид может иметь адрес блока из нескольких ячеек?
А) A1:C5+
Б) A1-C5
В) A1;C5
Г) A1,C5+

9. Символ, с которого начинается формула в Excel?
А) знак пробел
Б) знак равенства
В) знак арифметической операции
Г) логическое условие ЕСЛИ+

10. Оператор, который не входит в группу арифметических операторов:
А) +
Б) &+
В) –
Г) ^

11. Строки электронной таблицы:
А) именуются пользователем произвольным образом
Б) нумеруются цифрами+
В) обозначаются буквами русского алфавита
Г) обозначаются буквами латинского алфавита

12. Правильная формула:
А) =СУММ(х1, х2, х3)
Б) =СУММ(А1;А2;А3)+
В) =СРЗНАЧ(А1 # А2)
Г) =СРЗНАЧ(А1 @ А2)

13.   Дано А1=4 и B1=12 что бы подсчитать A2+3*B3, как нужно правильно записать формулу?
А) =A1*2+3*B1*3
Б) =A1^2+3*B1*3
В) =A1*2+3*B1^3
Г) =A1^2+3*B1^3+

14. Есть ли возможность изменить имя рабочего листа и названия рабочей книги?
А) Только рабочего листа
Б) Только рабочей книги
В) И рабочего листа и рабочей книги+
Г) Нельзя в обоих случаях

15. Что используется в Excel для наглядного представления числовых данных?
А) графические объекты Word Art
Б) автофигуры
В) графические рисунки
Г) диаграммы+